Panic on reboot: dangling vnode

Simon 'corecode' Schubert corecode at
Wed Mar 7 01:41:42 PST 2007

On 07.03.2007, at 01:11, Petr Janda wrote:
The sole reason why i had to move a dvd image was because i have been 
unable to burn dvds in DragonFly for a long time. I used to use 
growisofs in linux but for some reason the program write a couple of 
bytes and then exits, practically fucking up the dvd. dvdrecord has 
the same problem as cdrecord, it cant find the SCSI subsystem
i tried growisofs some days ago, worked.

elevator# cdrecord -scanbus
Cdrecord 2.00.3 (--) Copyright (C) 1995-2002 Jörg Schilling
cdrecord: No local SCSI transport implementation for this architecture.
you have atapicam?

Serve - BSD     +++  RENT this banner advert  +++    ASCII Ribbon   /"\
Work - Mac      +++  space for low €€€ NOW!1  +++      Campaign     \ /
Party Enjoy Relax   |      Against  HTML   \
Dude 2c 2 the max   !       Mail + News   / \
-------------- next part --------------
A non-text attachment was scrubbed...
Name: pgp00002.pgp
Type: application/octet-stream
Size: 186 bytes
Desc: "Description: This is a digitally signed message part"
URL: <>

More information about the Bugs mailing list